www.3552.net > tomCAt9新特性

tomCAt9新特性

HTML5或者HTML,js,css等都是在浏览器端的,支持与否取决于你用的什么浏览器,像现在谷歌浏览器,火狐,IE9都能支持HTML5,jsp是在服务器端执行的,至于tomcat版本我的项目中用的是6.029。开发环境用的eclipse

绝对不是这样的, 导入相应的jar包就行了。

最好使用最高版本,因为很多新版本有的功能就版本都不支持!如果是用新的这样可以弥补下原来版本的不足啊!我们现在用的是 tomcat7

网站地图

All rights reserved Powered by www.3552.net

copyright ©right 2010-2021。
www.3552.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com